Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - Elwood

Pages: [1]
1
Technical support / Re: Admin privileges
« on: September 15, 2016, 07:14:23 am »
Ah ok merci ^^

2
Technical support / Re: Admin privileges
« on: September 12, 2016, 06:58:51 pm »
ça ne fonction pas.  :-[

J'ai reçu ceci :

Quote
--------------------------------------------------------------------
 Automatic notification sent by SimRacingTools.com
--------------------------------------------------------------------
Subject: from staff: An user asked to link

Blues Jake [JakeBlues] want to link to your community

SimRacingTools.com
http://www.simracingtools.com/


Unsubscribe
---------------------------------------------------------------------------------------------
Please, do not reply to this email
if you no longer wish to receive notifications go to the http://www.simracingtools.com/ and uncheck the notifications in your profile

/////////////////////

--------------------------------------------------------------------
 Automatic notification sent by SimRacingTools.com
--------------------------------------------------------------------
Subject: from staff: An user asked to link

Jake jake [Jake] want to link to your community

SimRacingTools.com
http://www.simracingtools.com/


Unsubscribe
---------------------------------------------------------------------------------------------
Please, do not reply to this email
if you no longer wish to receive notifications go to the http://www.simracingtools.com/ and uncheck the notifications in your profile


//////////////////////

--------------------------------------------------------------------
 Automatic notification sent by SimRacingTools.com
--------------------------------------------------------------------
Subject: from staff: An user asked to link

MR Miguel [Mig6315] want to link to your community

SimRacingTools.com
http://www.simracingtools.com/


Unsubscribe
---------------------------------------------------------------------------------------------
Please, do not reply to this email
if you no longer wish to receive notifications go to the http://www.simracingtools.com/ and uncheck the notifications in your profile

Mais, je n'ai pas de lien pour accepter qu'ils se lient à ma ligue ...
Et de ce fait il m'est impossible de les valider.

Voir le fichier joint

3
Technical support / Re: Admin privileges
« on: September 11, 2016, 10:16:55 pm »
Ok I will try, thank you.

4
Technical support / Re: Admin privileges
« on: September 09, 2016, 06:23:36 pm »
No, I erased the email that pilots have sent me to enroll in my league.  :(

Sorry google traductor .... my english is bad .

5
Technical support / Re: Admin privileges
« on: September 09, 2016, 09:19:42 am »
Hello,
I accidentally deleted the request for inclusion of mail to my league ...
How do users to send me a new email?

6
Website / New event ...
« on: September 04, 2016, 10:13:09 am »
I am unable to publish a new event.
In fact I can not uploaded a picture?

7
Technical support / Looking for rF2 ... never do it !
« on: October 20, 2015, 10:42:10 am »
Bonjour,

J'ai cliqué sur "never do it" alors que je voulais cliquer sur "not now"

Comment faire pour revenir en arrière et avoir la possibilité de rechercher mon install rF2 ?

Merci,

Cordialement,
Elwood.



In english

Hello,

I clicked on "never do it" when I wanted to click on "not now"

How to go back and have the opportunity to find my install Rf2?

Thank you,

Regards,
Elwood.

8
Website / [BANNERS FACILITY LINK-TO]Error Missing and more ...
« on: October 19, 2015, 09:50:28 pm »
Bonsoir.
Lorsque je clique sur la bannière " BANNERS FACILITY LINK-TO ", J'obtiens ceci :

Quote
Warning: Missing argument 3 for CollegaUtenteACommmunity(), called in /usr/www/users/simracip/page/action/ACT_ConnectUsertoCommunity.php on line 5 and defined in /usr/www/users/simracip/common/lib/anagLib.php on line 912
noexist

Autre point, le lien que vous donnez pour les bannières ne sont pas corrects chez moi.

votre lien : <a href="http://www.simracingtools.com/index.php?wsp=actcutc&uc=e08cdfda3857212b4bda9c0f7ce72a88" alt="Banner SimRacingToolds 250x100" title="SimRacingToolds.com" style="width:250px;height:100px;" src="http://www.simracingtools.com/linkto/linkto_250x100.png" />

Pour que ça fonctionne chez moi il faut :

<a href="http://www.simracingtools.com/index.php?wsp=actcutc&uc=e08cdfda3857212b4bda9c0f7ce72a88" alt="Banner SimRacingToolds 250x100" title="SimRacingToolds.com" style="width:250px;height:100px;"  ><img src="http://www.simracingtools.com/linkto/linkto_250x100.png" />

Voilà, merci pour votre service.

Cordialement,

Elwood.


In english

Hello.

 When I click on the banner " BANNERS FACILITY LINK-TO", I get this:

Quote
Warning: Missing argument 3 for CollegaUtenteACommmunity(), called in /usr/www/users/simracip/page/action/ACT_ConnectUsertoCommunity.php on line 5 and defined in /usr/www/users/simracip/common/lib/anagLib.php on line 912
noexist


Another point, the link that you give to the banners are not correct home. (for me)

Your link : <a href="http://www.simracingtools.com/index.php?wsp=actcutc&uc=e08cdfda3857212b4bda9c0f7ce72a88" alt="Banner SimRacingToolds 250x100" title="SimRacingToolds.com" style="width:250px;height:100px;" src="http://www.simracingtools.com/linkto/linkto_250x100.png" />

For it to work at home requires:

<a href="http://www.simracingtools.com/index.php?wsp=actcutc&uc=e08cdfda3857212b4bda9c0f7ce72a88" alt="Banner SimRacingToolds 250x100" title="SimRacingToolds.com" style="width:250px;height:100px;"  ><img src="http://www.simracingtools.com/linkto/linkto_250x100.png" />

Well, thank you for your service.

Regards,

Elwood.


Pages: [1]